Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 hmsuser-login.php sql injection

A vulnerability classified as critical has been found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language Software). Affected...
Read More
Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 hmsforgot-password.php sql injection

A vulnerability classified as critical was found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language Software). Affected by...
Read More
Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 hmschange-emaild.php sql injection

A vulnerability, which was classified as critical, has been found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language...
Read More
Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 appointment-history.php sql injection

A vulnerability, which was classified as critical, was found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language Software)....
Read More
Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 hmsregistration.php sql injection

A vulnerability was found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language Software) and classified as critical. This...
Read More
Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 hmsget_doctor.php sql injection

A vulnerability was found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language Software). It has been classified as...
Read More
Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 hmsedit-profile.php sql injection

A vulnerability was found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language Software). It has been declared as...
Read More
Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 book-appointment.php sql injection

A vulnerability was found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language Software). It has been rated as...
Read More
Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 betweendates-detailsreports.php sql injection

A vulnerability classified as critical has been found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language Software). This...
Read More
Common Vulnerabilities and Exposures

PHPGurukul Hospital Management System in PHP 4.0 appointment-history.php cross site scripting

A vulnerability classified as problematic was found in PHPGurukul Hospital Management System in PHP 4.0 (Programming Language Software). This vulnerability...
Read More
Common Vulnerabilities and Exposures

JuQingCMS 1.0 index.php cross-site request forgery

A vulnerability, which was classified as problematic, has been found in JuQingCMS 1.0. This issue affects an unknown function of...
Read More
Common Vulnerabilities and Exposures

Google Android 11.0 Device Admin Settings AppSwitchPreference.java onBindViewHolder Local Privilege Escalation

A vulnerability, which was classified as problematic, was found in Google Android 11.0 (Smartphone Operating System). Affected is the function...
Read More
Common Vulnerabilities and Exposures

Google Android Kernel af_key.c pfkey_dump out-of-bounds read

A vulnerability has been found in Google Android (Smartphone Operating System) (affected version unknown) and classified as problematic. Affected by...
Read More
Common Vulnerabilities and Exposures

NoneCMS 1.3 /nonecms/vendor information disclosure

A vulnerability was found in NoneCMS 1.3 and classified as problematic. Affected by this issue is an unknown part of...
Read More
Common Vulnerabilities and Exposures

Google Android 11.0 Media File MediaControlPanel.java bind denial of service

A vulnerability was found in Google Android 11.0 (Smartphone Operating System). It has been classified as problematic. This affects the...
Read More
Common Vulnerabilities and Exposures

ICE Hrm 29.0.0 Session Cookie session fixiation

A vulnerability was found in ICE Hrm 29.0.0. It has been declared as critical. This vulnerability affects an unknown code...
Read More
Common Vulnerabilities and Exposures

Linux Kernel gfs2 File System authorization [CVE-2010-2525]

A vulnerability was found in Linux Kernel (Operating System) (unknown version). It has been rated as critical. This issue affects...
Read More
Common Vulnerabilities and Exposures

Google Android 11.0 NFC Server phNxpNciHal_ext.cc phNxpNciHal_ext_process_nfc_init_rsp out-of-bounds read

A vulnerability classified as problematic has been found in Google Android 11.0 (Smartphone Operating System). Affected is the function phNxpNciHal_ext_process_nfc_init_rsp...
Read More
Common Vulnerabilities and Exposures

Google Android 11.0 Bluetooth BeamTransferManager.java updateNotification information disclosure

A vulnerability classified as problematic was found in Google Android 11.0 (Smartphone Operating System). Affected by this vulnerability is the...
Read More
Common Vulnerabilities and Exposures

Google Android 11.0 Bluetooth BondStateMachine.java sspRequestCallback information disclosure

A vulnerability, which was classified as problematic, has been found in Google Android 11.0 (Smartphone Operating System). Affected by this...
Read More
1 2 3 4 5 64