Latest Security News about cve 2019 19901

Contact US For API Security>

Multiple issues was discovered in Backdrop CMS

Overview : Multiple issues was discovered in Backdrop CMS Affected Product(s) : Backdrop Core 1.14.x versions prior to 1.14.2 Backdrop Core 1.13.x versions prior to 1.13.5 Vulnerability Details : CVE ID : CVE-2019-19900 Backdrop CMS doesn’t sufficiently filter output when displaying content type names in the content creation interface. An attacker could potentially craft a specialized […]