A vulnerability, which was classified as problematic, has been found in SilverStripe up to 4.6.0-rc1 (Content Management System). Affected by this issue is an unknown part of the component GraphQL. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.