A vulnerability was found in Avaya Aura Utility Services 7.x. It has been declared as critical. Affected by this vulnerability is some unknown processing. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.