Latest Security News about symfony

Contact US For API Security>

Multiple issues was discovered in Symfony

Overview : Multiple issues was discovered in Symfony Affected Product(s) :  Symfony 3.4.0 through 3.4.34, 4.2.0 through 4.2.11, and 4.3.0 through 4.3.7. Symfony 2.8.0 through 2.8.50, 3.4.0 through 3.4.34, 4.2.0 through 4.2.11, and 4.3.0 through 4.3.7. Symfony before 4.2.12 and 4.3.x before 4.3.8. Vulnerability Details : CVE ID : CVE-2019-18889 An issue was discovered in […]