A vulnerability, which was classified as critical, has been found in SilverStripe up to 4.6.0-rc1 (Content Management System). Affected by this issue is some unknown processing of the component CSSContentParser. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.