A vulnerability classified as problematic was found in PostgreSQL up to 9.6.21/10.16/11.11/12.6/13.2 (Database Software). Affected by this vulnerability is an unknown function of the component CONFLICT Handler. Upgrading to version 9.6.22, 10.17, 11.12, 12.7 or 13.3 eliminates this vulnerability. The upgrade is hosted for download at postgresql.org.
PostgreSQL up to 9.6.21/10.16/11.11/12.6/13.2 CONFLICT information disclosure
CVE-2023-29632 : JMSPAGEBUILDER 3.X ON PRESTASHOP AJAX_JMSPAGEBUILDER.PHP SQL INJECTION
Description PrestaShop jmspagebuilder 3.x is vulnerable to SQL Injection via ajax_jmspagebuilder.php. References https://friends-of-presta.github.io/security-advisories/modules/2023/03/13/jmspagebuilder.html For More Information MITRE
CVE-2023-3065 : MOBATIME AMXGT100 UP TO 1.3.20 IMPROPER AUTHENTICATION
Description Improper Authentication vulnerability in Mobatime mobile application AMXGT100 allows Authentication Bypass.This issue affects Mobatime mobile application AMXGT100 through 1.3.20.
CVE-2023-2781 : USER EMAIL VERIFICATION FOR WOOCOMMERCE PLUGIN UP TO 3.5.0 ON WORDPRESS IMPROPER AUTHENTICATION
Description The User Email Verification for WooCommerce plugin for WordPress is vulnerable to authentication bypass via authenticate_user_by_email in versions up